<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
<head>
  <base href="http://www.cotidianomujer.org.uy/sitio/73-proyectos/aborto/campana-aborto3/1564-ministerio-de-turismo-retiro-apoyo-economico-a-evento-por-difusion-sexista" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="feminismo, comunicación, derechos humanos" />
  <meta name="og:title" content="Ministerio de Turismo retiró apoyo económico a evento por difusión sexista" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.cotidianomujer.org.uy/sitio/images/logo_cotidiano30TRANSPARENTE.png" />
  <meta name="og:url" content="http://www.cotidianomujer.org.uy/sitio/73-proyectos/aborto/campana-aborto3/1564-ministerio-de-turismo-retiro-apoyo-economico-a-evento-por-difusion-sexista" />
  <meta name="og:site_name" content="Cotidiano Mujer" />
  <meta name="og:description" content="El Centro de Comunicación Virginia Woolf (Cotidiano Mujer) es una organización no gubernamental, creada en 1985 como un espacio cultural feminista orientado al trabajo en comunicación política y derechos humanos de las mujeres." />
  <meta name="description" content="El Centro de Comunicación Virginia Woolf (Cotidiano Mujer) es una organización no gubernamental, creada en 1985 como un espacio cultural feminista orientado al trabajo en comunicación política y derechos humanos de las mujeres." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ministerio de Turismo retiró apoyo económico a evento por difusión sexista - Cotidiano Mujer</title>
  <link href="/sitio/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/sitio/plugins/system/imagesizer/lbscripts/slimbox/slimbox.css" type="text/css" media="screen"  />
  <link rel="stylesheet" href="/sitio/media/com_attachments/css/attachments_hide.css" type="text/css" />
  <link rel="stylesheet" href="/sitio/media/com_attachments/css/attachments_list.css" type="text/css" />
  <link rel="stylesheet" href="/sitio/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/sitio/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/sitio/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/sitio/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/sitio/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/sitio/templates/beez_20/css/nature.css" type="text/css" />
  <script src="/sitio/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/sitio/media/system/js/core.js" type="text/javascript"></script>
  <script src="/sitio/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/sitio/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/sitio/plugins/system/imagesizer/lbscripts/slimbox/slimbox.js" type="text/javascript"></script>
  <script src="/sitio/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script>
  <script src="/sitio/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/sitio/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/sitio/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
<link href="/sitio/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
	var big ='72%';
	var small='53%';
	var altopen='está abierto';
	var altclose='está cerrado';
	var bildauf='/sitio/templates/beez_20/images/plus.png';
	var bildzu='/sitio/templates/beez_20/images/minus.png';
	var rightopen='Abrir información';
	var rightclose='Cerrar información';
	var fontSizeTitle='Tamaño de la fuente';
	var bigger='Mayor';
	var reset='Restablecer';
	var smaller='Menor';
	var biggerTitle='Incrementar tamaño';
	var resetTitle='Usar estilos predeterminados';
	var smallerTitle='Decrementar tamaño';
</script>



<meta name="google-site-verification" content="" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32955011-1', 'www.cotidianomujer.org.uy');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                <img src="/sitio/images/stories/logos/logo_cotidiano30TRANSPARENTE250.png"  alt="Cotidiano Mujer" />
                                                                                                                        <span class="header1">
                                        Colectivo feminista dedicado a la Comunicación y a los Derechos Humanos                                        </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Ir al contenido</a></li>
                                                <li><a href="#nav" class="u2">Ir a la navegación principal e identificarse</a></li>
                                                                                        <li><a href="#additional" class="u2">Ir a la información adicional</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Buscar en la vista de navegación</h2>
                                        <h3 class="unseen">Navegación</h3>
                                        
<ul class="menu">
<li class="item-157 current active"><a href="/sitio/" >Inicio</a></li><li class="item-177 parent"><a href="/sitio/calendario" >Agenda</a></li><li class="item-6"><a href="/sitio/quienes-somos" >Quiénes somos</a></li><li class="item-109"><a href="http://www.cotidianomujer.org.uy/sitio/index.php?option=com_joomdle&amp;view=wrapper&amp;Itemid=109" >Cursos en línea</a></li><li class="item-119"><a href="/sitio/biblioteca" >Biblioteca</a></li><li class="item-54"><a href="/sitio/contacto" >Contacto</a></li></ul>

                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Buscar</h3>
                                        

<div class="custom"  >
	<p><a href="http://cotidianomujer.org.uy/listas/?p=subscribe&amp;id=1" target="_blank"><img src="/sitio/images/email_icon.png" border="0" alt="lista de correo" width="30" /></a> <a href="http://facebook.com/cotidianomujeruy" target="_blank"><img src="/sitio/images/facebook_icon.png" border="0" alt="facebook" width="30" /></a> <a href="http://youtube.com/cotidianomujeruy" target="_blank"><img src="/sitio/images/youtube_icon.png" border="0" alt="youtube" width="30" /></a> <a href="http://twitter.com/cotidianomujer" target="_blank"><img src="/sitio/images/twitter_icon.png" border="0" alt="twitter" width="30" /></a> <a href="http://mx.ivoox.com/es/escuchar-audios-cotidianomujer_al_2024196_1.html" target="_blank"><img src="/sitio/images/ivoox_icon.jpg" border="0" alt="twitter" width="30" style="border: 0;" /></a> <a href="https://www.rebelmouse.com/cotidianomujer/" target="_blank"><img src="/sitio/images/rebelmouse_icon.png" border="0" alt="twitter" width="30" /></a></p></div>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Está aquí: </span><span>Inicio</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable_menu">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Áreas de Trabajo</span></span></span></h3>
 
<ul class="menu">
<li class="item-174"><a href="/sitio/cuidados" >Cuidados</a></li><li class="item-176"><a href="/sitio/mujeres-migrantes" >Mujeres migrantes</a></li><li class="item-37"><a href="/sitio/participacion-politica" >Participación Política</a></li><li class="item-36"><a href="/sitio/trabajadoras-domesticas" >Trabajadoras domésticas</a></li><li class="item-108"><a href="/sitio/comunicacion" >Comunicación democrática</a></li><li class="item-100 parent"><a href="/sitio/aborto" >Aborto</a></li><li class="item-117"><a href="/sitio/ddhh-en-la-agenda" >DDHH en la agenda</a></li><li class="item-99 parent"><a href="/sitio/proyectos-anteriores" >Proyectos anteriores</a></li><li class="item-104"><a href="/sitio/aca-y-alla" >Cotidiano Blog</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Radio Nunca en Domingo</span></span></span></h3>
 
<ul class="menu">
<li class="item-84"><a href="/sitio/programacion-semanal" >Escuchá la radio</a></li><li class="item-86"><a href="/sitio/sobre-el-programa" >Sobre el Programa</a></li><li class="item-205"><a href="/sitio/ni-mas-ni-menos" >Ni Más, Ni Menos</a></li><li class="item-87"><a href="/sitio/ediciones-anteriores" >Ediciones 2011-2015</a></li><li class="item-88"><a href="/sitio/contacto-nuncaendomingo" >Contacto</a></li></ul>
</div>
<div class="moduletable">
 

<div class="custom"  >
	<p style="text-align: center;"><iframe style="border: 1px solid #D7D7D7;" src="http://mx.ivoox.com/es/player_es_channel_84890_1.html" frameborder="0" scrolling="no" width="100%" height="440"></iframe></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Publicaciones</span></span></span></h3>
 
<ul class="menu">
<li class="item-116"><a href="/sitio/ediciones-de-cotidiano" >Ediciones de Cotidiano</a></li><li class="item-107"><a href="/sitio/cuadernos" >Cuadernos</a></li><li class="item-121 parent"><a href="/sitio/revistas" >Revistas</a></li><li class="item-115"><a href="/sitio/otras-editoriales" >Otras editoriales</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Campañas y proyectos</span></span></span></h3>
 
<ul class="menu">
<li class="item-206"><a href="/sitio/anonymas" >ANONYMAS</a></li><li class="item-194"><a href="/sitio/sin-barreras" >Sin Barreras</a></li><li class="item-184 parent"><a href="/sitio/mas-mujeres-mas-democracia" >#PonétuCuota. #MujeresalaPar</a></li><li class="item-180"><a href="/sitio/mujeres-por-la-ciudad" >Mujeres por la ciudad</a></li><li class="item-181"><a href="/sitio/habla-con-dios" >Habla con Dios</a></li><li class="item-186"><a href="/sitio/iguales" >¿Iguales?</a></li><li class="item-185"><a href="/sitio/desde-el-parlamento" >Desde el parlamento</a></li><li class="item-187"><a href="/sitio/trabajo-decente-para-las-trabajadoras-domesticas" >Trabajo decente para las trabajadoras domésticas</a></li><li class="item-189"><a href="/sitio/mujeres-migrantes-mujeres-con-derechos" >Mujeres migrantes, mujeres con derechos</a></li><li class="item-183"><a href="/sitio/jornadas-de-debate-feminista" >Jornadas de Debate Feminista</a></li><li class="item-198"><a href="/sitio/premio-desachate" >Premio Desachate</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Tenemos Que Ver</span></span></span></h3>
 

<div class="custom"  >
	<p><img src="/sitio/images/TenemosQueVerLogo.jpg" border="0" width="207" height="133" style="float: left; border: 1px solid black;" /></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><br /><a href="http://www.tenemosquever.org.uy/2016/5o-tqv-2016/"><strong>Festival Internacional de Cine y Derechos</strong></a><br /><a href="http://www.tenemosquever.org.uy/2016/5o-tqv-2016/"><strong>Humanos de Uruguay</strong></a></p></div>
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                                                                        <div id="top"><script type='text/javascript'>
window.addEventListener('load', function (){
	if(typeof addthis_conf == 'undefined'){
		var script = document.createElement('script');
		script.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e452e11dcae71a';
		document.getElementsByTagName('head')[0].appendChild(script);
	}
});
</script>
 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlm-3.0';
var addthis_config = {
ui_hover_direction:false,
data_track_clickback:true,
ui_language:'es',
data_ga_property:'UA-32955011-1'
}
</script>
<div class="addthis_toolbox addthis_default_style ">
									<a class="addthis_button_preferred_1"></a>
									<a class="addthis_button_preferred_2"></a>
									<a class="addthis_button_preferred_3"></a>
									<a class="addthis_button_preferred_4"></a>
									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div><!-- AddThis Button END -->
</div>
                                                        </div>
                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			Ministerio de Turismo retiró apoyo económico a evento por difusión sexista		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/sitio/73-proyectos/aborto/campana-aborto3/1564-ministerio-de-turismo-retiro-apoyo-economico-a-evento-por-difusion-sexista?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/sitio/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/sitio/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=4a741010c64416a49bc7c08baea574548183163f" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/sitio/media/system/images/emailButton.png" alt="Correo electrónico"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="published">
	Publicado el Miércoles, 09 Noviembre 2016	</dd>
	</dl>



<p class="MsoNormal"><img src="/sitio/images/motoquera3.jpg" border="0" style="float: left; border: 1px solid black; margin-top: 1px; margin-bottom: 1px; margin-left: 7px; margin-right: 7px;" /></p>
<p class="MsoNormal" style="text-align: justify;">El Ministerio de Turismo (Mintur) decidió retirar el apoyo económico de un evento declarado de interés ministerial luego de que tomara conocimiento de promovía su participación valiéndose de contenidos sexistas.</p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">Esta decisión fue comunicada por esa secretaría de Estado a Cotidiano Mujer en respuesta a una solicitud de acceso a la información (Ley 18.381) cursada para conocer los criterios y los mecanismos mediante los cuales el Mintur resuelve los apoyos.</span></p>
 
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">En la respuesta escrita enviada a esta organización, el Mintur explica que al tomar conocimiento de que la forma en la que se presentaba la actividad “no respetaba los </span><span lang="ES">criterios de igualdad, equidad y que contenía contenido sexista, se le comunicó a los organizadores lo expresado y se negó todo tipo de apoyo económico”. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">“Es de orden dejar constancia que nada tuvo que ver el Ministerio de Turismo con los afiches de difusión. La Comisión de Género del ministerio tiene entre sus lineamientos el monitoreo del uso no sexista de imágenes en las campañas promocionales del Mintur y en los apoyos que se brindan a publicaciones. Si bien este control se realiza en las campañas propias del ministerio, con directivas claras a la Agencia de Publicidad, cuando se trata de apoyos externos, no siempre se cuenta con la información completa, al no contar con anticipación con los materiales gráficos correspondientes al evento para el que se solicita el apoyo”, se explica.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">El hecho fue comunicado a las autoridades responsables de la aprobación de declaraciones de interés turístico; de las políticas de Género; de la prevención de la explotación sexual de niñas, niños y adolescentes. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">Desde Cotidiano Mujer saludamos esta decisión entendiendo la importancia que significa que desde Estado no se contribuya con la reproducción de la violencia de género simbólica que coloca a las mujeres en situación de desigualdad.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES">                                                                                                </span></p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_article_1564">
<table>
<caption>Attachments:</caption>
<tbody>
<tr class="odd"><td class="at_filename"><a class="at_icon" href="/sitio/attachments/article/1564/Ministerio Turismo.pdf" title="Download this file (Ministerio Turismo.pdf)"><img src="/sitio/media/com_attachments/images/file_icons/pdf.gif" alt="Download this file (Ministerio Turismo.pdf)"  /></a><a class="at_url" href="/sitio/attachments/article/1564/Ministerio Turismo.pdf" title="Download this file (Ministerio Turismo.pdf)">Ministerio Turismo.pdf</a></td><td class="at_description">[&nbsp;]</td><td class="at_file_size">100 kB</td></tr>
</tbody></table>
</div>

</div>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Información adicional                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Cerrar información</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">En la agenda</span></span></span></h3>
 
<ul class="menu">
<li class="item-197"><a href="/sitio/jornadas-de-debate-feminista" ><img src="/sitio/images/stories/logos/debate_feminista_logo_small.jpg" alt="Jornadas de #DebateFeminista" /><span class="image-title">Jornadas de #DebateFeminista</span> </a></li><li class="item-196"><a href="/sitio/sin-barreras" ><img src="/sitio/images/sinbarreras_chico.jpg" alt="#SinBarreras" /><span class="image-title">#SinBarreras</span> </a></li><li class="item-188"><a href="/sitio/tenemos-que-ver" ><img src="/sitio/images/stories/logos/logo_tenemosquever_200.jpg" alt="Tenemos Que Ver" /><span class="image-title">Tenemos Que Ver</span> </a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Videos</span></span></span></h3>
 

<div class="custom"  >
	<p style="text-align: center;">Para ver todos nuestros videos y animaciones, visita nuestro <a href="http://www.youtube.com/cotidianomujeruy" target="_blank">canal de Youtube</a></p></div>
</div>
<div class="moduletable">
 <iframe width="207" height="133" src="http://www.youtube.com/embed/r763G_2ypNY" frameborder="0" allowfullscreen></iframe></div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Articulación Feminista Marcosur</span></span></span></h3>
 

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.mujeresdelsur-afm.org.uy/" target="_blank" title="Articulación Feminista Marcosur"><img src="/sitio/images/stories/afm_logo_sin_texto.png" border="0" alt="Articulación Feminista Marcosur" /></a></p>
<p style="text-align: center;"><em>Cotidiano Mujer es la sede de la <strong><a href="http://www.mujeresdelsur-afm.org.uy/" target="_blank">Articulación Feminista Marcosur</a></strong></em></p></div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                                                <div id="footer-inner">

                                <div id="bottom">
                                        <div class="box box1"> </div>
                                        <div class="box box2"> <div class="moduletable">
 

<div class="custom"  >
	<p style="text-align: center;"><strong style="color: #222222; font-family: arial, sans-serif; font-size: 13px; line-height: normal;"> </strong></p>
<p style="text-align: center;">San José 1436, Montevideo, Uruguay. Tel. (+598) 29018782 // 29020393</p></div>
</div>
</div>
                                        <div class="box box3"> </div>
                                </div>


                        </div>
                                
                        <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>
                                                Potenciado por <a href="http://www.joomla.org/">Joomla!&#174;</a>
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
				
        
<noscript><!-- free version of imagesizer - do not remove this link --><a title="Webdesign mit Joomla!" href="http://www.redim.de/">Webdesign Joomla!</a></noscript>
</body>
</html>
